<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700" /><link rel="stylesheet" href="http://happybrainy.com/wp-content/cache/min/1/4341673fcf96b24294f6aaeea9af67ec.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://happybrainy.com/wp-content/cache/min/1/55619c0269d7441a46402d5c09bfc806.js" data-minify="1"></script> <meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://happybrainy.com/xmlrpc.php"/><title>Mind-Bending Landscape Photography By Aydın Büyüktaş 2374</title><meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="Turkish graphic designer and photographer Aydın Büyüktaş has mastered the art of surrealism, and his most recent venture will leave your head spinning in t"/><meta name="robots" content="noodp"/><meta name="keywords" content="700-page, Aydın Büyüktaş, digital art surrealism, drone photography, flatland, flatland ii, optical illusion, photo editing, photography, surreal photography, surrealism"/><link rel="canonical" href="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Mind-Bending Landscape Photography By Aydın Büyüktaş 2374" /><meta property="og:description" content="Turkish graphic designer and photographer Aydın Büyüktaş has mastered the art of surrealism, and his most recent venture will leave your head spinning in t" /><meta property="og:url" content="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" /><meta property="og:site_name" content="Entertainment and Culture Magazine • Happy Brainy" /><meta property="article:tag" content="700-page" /><meta property="article:tag" content="Aydın Büyüktaş" /><meta property="article:tag" content="digital art surrealism" /><meta property="article:tag" content="drone photography" /><meta property="article:tag" content="flatland" /><meta property="article:tag" content="flatland ii" /><meta property="article:tag" content="optical illusion" /><meta property="article:tag" content="photo editing" /><meta property="article:tag" content="photography" /><meta property="article:tag" content="surreal photography" /><meta property="article:tag" content="surrealism" /><meta property="article:section" content="Photography" /><meta property="article:published_time" content="2017-03-13T17:21:11+00:00" /><meta property="og:image" content="http://happybrainy.com/wp-content/uploads/2017/03/mind-bending-landscape-photography-by-aydin-buyuktas.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="1015" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Turkish graphic designer and photographer Aydın Büyüktaş has mastered the art of surrealism, and his most recent venture will leave your head spinning in t" /><meta name="twitter:title" content="Mind-Bending Landscape Photography By Aydın Büyüktaş 2374" /><meta name="twitter:image" content="http://happybrainy.com/wp-content/uploads/2017/03/mind-bending-landscape-photography-by-aydin-buyuktas.jpg" /><meta property="DC.date.issued" content="2017-03-13T17:21:11+00:00" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Entertainment and Culture Magazine • Happy Brainy &raquo; Feed" href="http://happybrainy.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Entertainment and Culture Magazine • Happy Brainy &raquo; Comments Feed" href="http://happybrainy.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Entertainment and Culture Magazine • Happy Brainy &raquo; Mind-Bending Landscape Photography By Aydın Büyüktaş Comments Feed" href="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/happybrainy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons
a{min-width:177px}}</style> <script type='text/javascript'>var mashsb={"shares":"240","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/happybrainy.com\/mind-bending-landscape-photography-by-aydin-buyuktas\/","title":"Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F","image":"http:\/\/happybrainy.com\/wp-content\/uploads\/2017\/03\/mind-bending-landscape-photography-by-aydin-buyuktas.jpg","desc":"Turkish graphic designer and photographer Ayd\u0131n B\u00fcy\u00fckta\u015f has mastered the art of surrealism, and his most recent venture will leave your head spinning in the greatest way. B\u00fcy\u00fckta\u015f takes advantage of drones to consider a \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};</script> <link rel='https://api.w.org/' href='http://happybrainy.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://happybrainy.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://happybrainy.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://happybrainy.com/?p=2374' /><link rel="alternate" type="application/json+oembed" href="http://happybrainy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhappybrainy.com%2Fmind-bending-landscape-photography-by-aydin-buyuktas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://happybrainy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhappybrainy.com%2Fmind-bending-landscape-photography-by-aydin-buyuktas%2F&#038;format=xml" /><link rel='canonical' href='http://www.boredpanda.com/surreal-landscape-photos-flatland-aydin-buyuktas/' /><style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://happybrainy.com/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=a405523e0d&wpp_id=2374';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script>  <script type="text/javascript">var essb_settings={"ajax_url":"http:\/\/happybrainy.com\/wp-admin\/admin-ajax.php","essb3_nonce":"eb1ae07d4d","essb3_plugin_url":"http:\/\/happybrainy.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5000,"essb3_counter_total_min":0,"blog_url":"http:\/\/happybrainy.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":2374};var essbis_settings={"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"pinterest,facebook,twitter"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":100,"minImageWidth":500,"hoverPanelPosition":"middle-right","theme":"flat","orientation":"vertical","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","networks":"pinterest,facebook,twitter"}},"buttonSets":[],"themes":[]};</script><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://happybrainy.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-2374 single-format-standard g1-layout-stretched g1-hoverable essbis_site" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"> <aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div> </aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-gag"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-header-gag g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-dropable"><a class="g1-hamburger g1-hamburger-show" href=""> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper"
href="http://happybrainy.com/" rel="home"> <img class="g1-logo g1-logo-default" width="300" height="33" src="http://happybrainy.com/wp-content/uploads/2017/03/logo.png" srcset="http://happybrainy.com/wp-content/uploads/2016/10/logo-gagster@2x.png 2x,http://happybrainy.com/wp-content/uploads/2017/03/logo.png 1x" alt="Entertainment and Culture Magazine • Happy Brainy" /> </a></p></div> <nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-1000000" class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-g1-csstodo menu-item-1000000"><a href="http://happybrainy.com/hot/">Hot</a></li><li id="menu-item-1260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-csstodo menu-item-1260"><a href="http://happybrainy.com">Home</a></li><li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1261"><a href="http://happybrainy.com/art/">Art</a></li><li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-csstodo menu-item-1263"><a href="http://happybrainy.com/photography/">Photography</a></li><li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1262"><a href="http://happybrainy.com/animals/">Animals</a></li><li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1264"><a href="http://happybrainy.com/nature/">Nature</a></li><li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1265"><a href="http://happybrainy.com/funny/">Funny</a></li><li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1267"><a href="http://happybrainy.com/technology/">Technology</a></li><li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1268"><a href="http://happybrainy.com/diy/">DIY</a></li><li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1269"><a href="http://happybrainy.com/travel/">Travel</a></li><li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-csstodo menu-item-1270"><a href="http://happybrainy.com/history/">History</a></li></ul></nav><div class="g1-helper"></div><nav class="g1-drop g1-drop-before g1-drop-the-user"> <a class="g1-drop-toggle snax-login-required" href="#"> <i class="bimber-icon bimber-icon-person"></i> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><ul id="menu-top-menu" class="sub-menu"><li id="menu-item-1271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1271"><a href="http://happybrainy.com">Home</a></li><li id="menu-item-1272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272"><a href="http://happybrainy.com/contact/">Contact</a></li><li id="menu-item-2072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2072"><a href="http://happybrainy.com/hot/">Hot</a></li><li id="menu-item-2071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2071"><a href="http://happybrainy.com/popular/">Popular</a></li><li id="menu-item-2070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070"><a href="http://happybrainy.com/trending/">Trending</a></li></ul></div> </nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="http://happybrainy.com/?s="> <i class="bimber-icon bimber-icon-search"></i>Search <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
class="g1-searchform-tpl-default g1-form-s bimber-ajax-search search-form"
action="http://happybrainy.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax bimber-ajax-search-results csstodo-do-we-need-bimber-class"></div></div></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column"></div></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="2572350826"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="g1-row-background"></div></div><div id="primary"><div id="content" role="main"><article id="post-2374" class="entry-tpl-classic entry-tpl-06 post-2374 post type-post status-publish format-standard has-post-thumbnail category-photography tag-700-page tag-aydin-buyuktas tag-digital-art-surrealism tag-drone-photography tag-flatland tag-flatland-ii tag-optical-illusion tag-photo-editing tag-photography tag-surreal-photography tag-surrealism" itemscope="" itemtype="http://schema.org/Article"><style>.g1-row-background-media{background-image:url(http://happybrainy.com/wp-content/uploads/2017/03/mind-bending-landscape-photography-by-aydin-buyuktas.jpg)}</style><div class="g1-row entry-media-row entry-media-row-06"><div class="g1-row-inner"><div class="g1-column"><div class="g1-row g1-row-layout-page g1-row-1"><div class="g1-row-inner"><div class="g1-column g1-column-2of3 g1-dark"></div><div class="g1-column g1-column-1of3 g1-dark"></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-2"><div class="g1-row-inner"><div class="g1-column"><header class="entry-header"><div class="entry-before-title"><p class="entry-categories entry-categories-solid"><span class="entry-categories-inner"><a href="http://happybrainy.com/photography/" class="entry-category entry-category-item-14"><span itemprop="articleSection">Photography</span></a>, </span></p></div><h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">Mind-Bending Landscape Photography By Aydın Büyüktaş</h1> </header></div></div></div></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-row g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner" style="padding-top: 1rem;"><div class="g1-column g1-column-2of3"> <header class="entry-header"><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">by</span> <a href="http://happybrainy.com/author/sfera_sfera/" title="Posts by Alex" rel="author"> <strong itemprop="name">Alex</strong> </a> </span> <time class="entry-date" datetime="2017-03-13T17:21:11" itemprop="datePublished">March 13, 2017, 5:21 pm</time> </span><span class="entry-meta-wrap"> </span></p> </header><div class="entry-content g1-typography-xl" itemprop="articleBody"><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_1048177213 print-no" id="essb_displayed_top_1048177213" data-essb-postid="2374" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" data-essb-twitter-url="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" data-essb-instance="1048177213"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&t=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F&redirect_uri=http://happybrainy.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&t=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F&redirect_uri=http://happybrainy.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1048177213&#39;); return false;" target="_new" rel="nofollow external nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1048177213&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1048177213&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_tumblr nolightbox essb_after_more"> <a href="http://tumblr.com/share?s=&v=3&t=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F&u=http%3A%2F%2Fhappybrainy.com%2Fmind-bending-landscape-photography-by-aydin-buyuktas%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F&u=http%3A%2F%2Fhappybrainy.com%2Fmind-bending-landscape-photography-by-aydin-buyuktas%2F&#39;,&#39;tumblr&#39;,&#39;1048177213&#39;); return false;" target="_new" rel="nofollow external nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n&amp;url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&amp;counturl=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&#39;,&#39;twitter&#39;,&#39;1048177213&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Share on Twitter</span></a></li><li class="essb_item essb_link_google nolightbox essb_after_more"> <a href="https://plus.google.com/share?url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&#39;,&#39;google&#39;,&#39;1048177213&#39;); return false;" target="_new" rel="nofollow external nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_stumbleupon nolightbox essb_after_more"> <a href="http://www.stumbleupon.com/badge/?url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&#39;,&#39;stumbleupon&#39;,&#39;1048177213&#39;); return false;" target="_new" rel="nofollow external nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1048177213&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div><input type="hidden" value="" data-essbisPostContainer="" data-essbisPostUrl="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" data-essbisPostTitle="Mind-Bending Landscape Photography By Aydın Büyüktaş" data-essbisHoverContainer=""><p>Turkish graphic designer and photographer Aydın Büyüktaş has mastered the art of surrealism, and his most recent venture will leave your head spinning in the greatest way.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><center><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="4105719222"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div><p> Büyüktaş takes advantage of drones to consider a series of overhead photographs, which he then blends with each other to deliver a exceptional ‘declining’ effect, in which the world below seems progressively scaled-down and flatter – the venture is, in actuality, known as <em>Flatland</em>. The title is derived from a e book by English writer Edwin Abbott, in which he imagines a two-dimensional world inhabited by geometric figures.</p><p> <em>Flatland II</em> is Büyüktaş’s most recent portfolio entry, featuring scenes he photographed although touring across the US. We</p><p/inception-istanbul-surreal-city-landscape-flatland-aydin-buyuktas/" target="_blank">previously</a> featured his amazing landscapes of Istanbul, so evaluate the East to the West below, and just keep in mind that you’re not basically slipping – it’s the picture.</p><p> A lot more details: <a href="http://www.aydinbuyuktas.com/" target="_new" rel="external nofollow">Aydın Büyüktaş</a>, <a href="https://www.instagram.com/aydinbuyuktas/" target="_new" rel="external nofollow">Instagram</a>, <a href="https://www.facebook.com/aydinbuyuktasphotography/" target="_new" rel="external nofollow">Facebook</a>, <a href="https://twitter.com/aydinbuyuktas" target="_new" rel="external nofollow">Twitter</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1015"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1015"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_269_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="963"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_269_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="963"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_966_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1023"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_966_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1023"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_598_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="737"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_598_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="737"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_152_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1024"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_152_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1024"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_766_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1017"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_766_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1017"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_312_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1027"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_312_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1027"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_683_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="963"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_683_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="963"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_421_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1010"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_421_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1010"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_507_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="974"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_507_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="974"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_332_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1007"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_332_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1007"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_355_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1013"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_355_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1013"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_541_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1040"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_541_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1040"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_34_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1010"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_34_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1010"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_983_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="978"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_983_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="978"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_372_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1027"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_372_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1027"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_471_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1012"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_471_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1012"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_469_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="998"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_469_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="998"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_57_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="992"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418469_57_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="992"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><h2>flatland</h2><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/1489418470_256_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1047"><noscript><img src="http://happybrainy.com/wp-content/uploads/2017/03/1489418470_256_mind-bending-landscape-photography-by-aydin-buyuktas.jpg" width="700" height="1047"></noscript></p><p> Impression credits: <a href="https://www.facebook.com/aydinbuyuktasphotography" target="_new" rel="nofollow external nofollow">Aydın Büyüktaş</a></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1074250145 print-no" id="essb_displayed_bottom_1074250145" data-essb-postid="2374" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" data-essb-twitter-url="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" data-essb-instance="1074250145"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&t=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F&redirect_uri=http://happybrainy.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&t=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F&redirect_uri=http://happybrainy.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1074250145&#39;); return false;" target="_new" rel="nofollow external nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1074250145&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1074250145&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_tumblr nolightbox essb_after_more"> <a href="http://tumblr.com/share?s=&v=3&t=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F&u=http%3A%2F%2Fhappybrainy.com%2Fmind-bending-landscape-photography-by-aydin-buyuktas%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n+B%C3%BCy%C3%BCkta%C5%9F&u=http%3A%2F%2Fhappybrainy.com%2Fmind-bending-landscape-photography-by-aydin-buyuktas%2F&#39;,&#39;tumblr&#39;,&#39;1074250145&#39;); return false;" target="_new" rel="nofollow external nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Mind-Bending+Landscape+Photography+By+Ayd%C4%B1n&amp;url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&amp;counturl=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&#39;,&#39;twitter&#39;,&#39;1074250145&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Share on Twitter</span></a></li><li class="essb_item essb_link_google nolightbox essb_after_more"> <a href="https://plus.google.com/share?url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&#39;,&#39;google&#39;,&#39;1074250145&#39;); return false;" target="_new" rel="nofollow external nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_stumbleupon nolightbox essb_after_more"> <a href="http://www.stumbleupon.com/badge/?url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/&#39;,&#39;stumbleupon&#39;,&#39;1074250145&#39;); return false;" target="_new" rel="nofollow external nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1074250145&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><center><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="4105719222"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><center><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="4105719222"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><div class="entry-after-content"><div class="g1-advertisement g1-advertisement-before-related-entries"><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><center><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="4105719222"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div></div><aside class="g1-related-entries"><h2 class="g1-beta g1-beta-2nd">You may also like</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items  "><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-1726 post type-post status-publish format-standard has-post-thumbnail category-art tag-700-page tag-cat-meme tag-famous-artworks-remakes tag-fat-cat-art tag-ginger-cat tag-paintings tag-photography tag-photoshop tag-svetlana-petrova"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/fat-cat-art-famous-paintings-recreated-by-my-ginger-cat-10-pics/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/fat-cat-art-famous-paintings-recreated-by-my-ginger-cat-10-pics-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/fat-cat-art-famous-paintings-recreated-by-my-ginger-cat-10-pics-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/fat-cat-art-famous-paintings-recreated-by-my-ginger-cat-10-pics/" rel="bookmark">Fat Cat Art: Famous Paintings Recreated By My Ginger Cat (10+ Pics)</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-1674 post type-post status-publish format-standard has-post-thumbnail category-family tag-art tag-700-page tag-art-history tag-creative-homeschooling tag-education tag-fine-art-photography tag-homeschool tag-paintings tag-photography tag-sonya-adcock tag-sonya-adcock-photography"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/doing-what-i-love-i-document-my-kids-lives-in-an-artistic-way/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/doing-what-i-love-i-document-my-kids-lives-in-an-artistic-way-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/doing-what-i-love-i-document-my-kids-lives-in-an-artistic-way-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/doing-what-i-love-i-document-my-kids-lives-in-an-artistic-way/" rel="bookmark">Doing What I Love, I Document My Kids’ Lives In An Artistic Way</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-1346 post type-post status-publish format-standard has-post-thumbnail category-photography tag-animals tag-art tag-fineart tag-conceptual tag-dreams tag-imagination tag-katarzyna-marcin-owczarek tag-photography tag-storytelling tag-surrealism tag-visualstorytelling"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/my-heart-is-an-animal-the-surreal-stories-through-photographs/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/02/my-heart-is-an-animal-the-surreal-stories-through-photographs-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/02/my-heart-is-an-animal-the-surreal-stories-through-photographs-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/my-heart-is-an-animal-the-surreal-stories-through-photographs/" rel="bookmark">My Heart Is An Animal: The Surreal Stories Through Photographs</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-2382 post type-post status-publish format-standard has-post-thumbnail category-photography tag-childhood tag-childhood-photos tag-children-photography tag-full-page tag-kelsey-smith tag-photography"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-photograph-the-chaos-of-my-familys-life-and-i-actually-like-it/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-photograph-the-chaos-of-my-familys-life-and-i-actually-like-it-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/i-photograph-the-chaos-of-my-familys-life-and-i-actually-like-it-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/i-photograph-the-chaos-of-my-familys-life-and-i-actually-like-it/" rel="bookmark">I Photograph The Chaos Of My Family’s Life, And I Actually Like It</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-2380 post type-post status-publish format-standard has-post-thumbnail category-photography tag-travel tag-flowers tag-full-page tag-hidenobu-suzuki tag-japan tag-japanese-spring tag-nature-photography tag-photography tag-plum tag-plum-bloom tag-plum-blossom tag-plum-trees tag-spring tag-spring-flowers tag-spring-in-japan"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-captured-plum-trees-blooming-in-japan/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-captured-plum-trees-blooming-in-japan-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/i-captured-plum-trees-blooming-in-japan-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/i-captured-plum-trees-blooming-in-japan/" rel="bookmark">I Captured Plum Trees Blooming In Japan</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-2372 post type-post status-publish format-standard has-post-thumbnail category-animals tag-700-page tag-cat-human-hands tag-cat-internet-sensation tag-cat-prosthetic-hands tag-cat-tiny-hands tag-creepy-cat tag-emma-cat-post tag-funny-cat-pictures tag-grumpy-cat tag-hilarious-cat-pictures tag-internet-cats tag-viral-cat-pictures tag-viral-cat-tweet"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy-364x364.jpg 364w, http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy.jpg 700w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy-364x364.jpg 364w, http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy.jpg 700w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy/" rel="bookmark">People Can’t Decide If This Cat With Prosthetic Human Hands Is Cute Or Creepy</a></h3> </header></div> </article></li></ul></div></div></aside><div class="g1-advertisement g1-advertisement-before-more-from"><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><center><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="4105719222"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div></div><aside class="g1-more-from"><h2 class="g1-beta g1-beta-2nd">More From: <a href="http://happybrainy.com/photography/">Photography</a></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"> <article class="entry-tpl-list post-2386 post type-post status-publish format-standard has-post-thumbnail category-photography tag-adventure tag-california tag-chasing-fog tag-fine-art-photography tag-fine-art-photos tag-fog tag-full-page tag-justin-rosenberg tag-landscape-photography tag-road-trip tag-san-bernardino-national-forest tag-thick-fog"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-drive-around-to-find-and-photograph-dreamy-foggy-scenes/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-drive-around-to-find-and-photograph-dreamy-foggy-scenes-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/i-drive-around-to-find-and-photograph-dreamy-foggy-scenes-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/i-drive-around-to-find-and-photograph-dreamy-foggy-scenes/" rel="bookmark">I Drive Around To Find And Photograph Dreamy Foggy Scenes</a></h3> </header></div> </article></li><li class="g1-collection-item"> <article class="entry-tpl-list post-2382 post type-post status-publish format-standard has-post-thumbnail category-photography tag-childhood tag-childhood-photos tag-children-photography tag-full-page tag-kelsey-smith tag-photography"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-photograph-the-chaos-of-my-familys-life-and-i-actually-like-it/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-photograph-the-chaos-of-my-familys-life-and-i-actually-like-it-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/i-photograph-the-chaos-of-my-familys-life-and-i-actually-like-it-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/i-photograph-the-chaos-of-my-familys-life-and-i-actually-like-it/" rel="bookmark">I Photograph The Chaos Of My Family’s Life, And I Actually Like It</a></h3> </header></div> </article></li><li class="g1-collection-item"> <article class="entry-tpl-list post-2380 post type-post status-publish format-standard has-post-thumbnail category-photography tag-travel tag-flowers tag-full-page tag-hidenobu-suzuki tag-japan tag-japanese-spring tag-nature-photography tag-photography tag-plum tag-plum-bloom tag-plum-blossom tag-plum-trees tag-spring tag-spring-flowers tag-spring-in-japan"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-captured-plum-trees-blooming-in-japan/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-captured-plum-trees-blooming-in-japan-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/i-captured-plum-trees-blooming-in-japan-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/i-captured-plum-trees-blooming-in-japan/" rel="bookmark">I Captured Plum Trees Blooming In Japan</a></h3> </header></div> </article></li><li class="g1-collection-item"> <article class="entry-tpl-list post-2376 post type-post status-publish format-standard has-post-thumbnail category-photography tag-boredpanda-top-10 tag-conceptual-photoraphy tag-creative-photography tag-diy-photography tag-full-page tag-galaxy tag-miniature-photography tag-nasa-concept tag-surreal-conceptual-photography tag-surreal-planets tag-vatsal-kataria"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-went-to-space-from-my-studio/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-went-to-space-from-my-studio-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/i-went-to-space-from-my-studio-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/i-went-to-space-from-my-studio/" rel="bookmark">I Went To Space From My Studio</a></h3> </header></div> </article></li><li class="g1-collection-item"> <article class="entry-tpl-list post-2370 post type-post status-publish format-standard has-post-thumbnail category-photography tag-700-page tag-disney tag-disney-characters tag-dosney-art tag-francois-dourlen tag-interactive-photography tag-iphone tag-movie-scenes-in-real-life tag-movies-in-real-life"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-insert-disney-characters-into-real-life-situations-using-my-iphone/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-insert-disney-characters-into-real-life-situations-using-my-iphone-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" data-lazy-srcset="http://happybrainy.com/wp-content/uploads/2017/03/i-insert-disney-characters-into-real-life-situations-using-my-iphone-364x364.jpg 364w, http://happybrainy.com/wp-content/uploads/2017/03/i-insert-disney-characters-into-real-life-situations-using-my-iphone.jpg 700w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/i-insert-disney-characters-into-real-life-situations-using-my-iphone-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://happybrainy.com/wp-content/uploads/2017/03/i-insert-disney-characters-into-real-life-situations-using-my-iphone-364x364.jpg 364w, http://happybrainy.com/wp-content/uploads/2017/03/i-insert-disney-characters-into-real-life-situations-using-my-iphone.jpg 700w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/i-insert-disney-characters-into-real-life-situations-using-my-iphone/" rel="bookmark">I Insert Disney Characters Into Real Life Situations Using My iPhone</a></h3> </header></div> </article></li><li class="g1-collection-item"> <article class="entry-tpl-list post-2368 post type-post status-publish format-standard has-post-thumbnail category-photography tag-autumn-leaves tag-beauty-of-nature tag-full-page tag-katarzyna-zaluzna tag-leaves tag-macro tag-macro-photography tag-nature-photography tag-poland tag-polish-nature tag-themes-of-nature"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-use-macro-lens-to-capture-fragile-beauty-of-polish-nature/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-use-macro-lens-to-capture-fragile-beauty-of-polish-nature-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/i-use-macro-lens-to-capture-fragile-beauty-of-polish-nature-364x364.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/i-use-macro-lens-to-capture-fragile-beauty-of-polish-nature/" rel="bookmark">I Use Macro Lens To Capture Fragile Beauty Of Polish Nature</a></h3> </header></div> </article></li></ul></div></div></aside><div class="g1-advertisement g1-advertisement-before-comments"><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><center><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="4105719222"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div></div><div class="bimber-comments"> <section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mind-bending-landscape-photography-by-aydin-buyuktas/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://happybrainy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2374' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4068b067a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p></form></div> </section></div><div class="g1-advertisement g1-advertisement-before-dont-miss"><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><center><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="4105719222"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div></div><aside class="g1-dont-miss"><h2 class="g1-beta g1-beta-2nd">Don&#039;t Miss</h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-841 post type-post status-publish format-standard has-post-thumbnail category-architecture tag-awesome tag-belarus tag-family tag-house tag-lives tag-small tag-tiny"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/family-belarus-lives-small-house/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/02/a-family-in-belarus-lives-in-a-very-small-and-tiny-awesome-house-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/02/a-family-in-belarus-lives-in-a-very-small-and-tiny-awesome-house-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="http://happybrainy.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="http://happybrainy.com/popular/" title="Popular"> Popular </a></p><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/family-belarus-lives-small-house/" rel="bookmark">A Family In Belarus Lives In A Very Small And Tiny Awesome House</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-1220 post type-post status-publish format-standard has-post-thumbnail category-photography category-zz tag-2927 tag-photographer tag-underwater tag-winners tag-year"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/winners-2017-underwater-photographer-year/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/02/winners-of-the-2017-underwater-photographer-of-the-year-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/02/winners-of-the-2017-underwater-photographer-of-the-year-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="http://happybrainy.com/trending/" title="Trending"> Trending </a> <a class="entry-flag entry-flag-hot" href="http://happybrainy.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="http://happybrainy.com/popular/" title="Popular"> Popular </a></p><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/winners-2017-underwater-photographer-year/" rel="bookmark">Winners Of The 2017 Underwater Photographer Of The Year</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-1975 post type-post status-publish format-standard has-post-thumbnail category-animals tag-animals tag-700-page tag-animal-babies tag-animal-photography tag-baby-animals tag-bizarre-animals tag-endangered-animals tag-endangered-species tag-rare-animal-babies tag-rare-animal-species tag-rare-animals tag-strange-animals"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/20-rare-animal-babies-youve-probably-never-seen-before/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/20-rare-animal-babies-youve-probably-never-seen-before-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/03/20-rare-animal-babies-youve-probably-never-seen-before-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-trending" href="http://happybrainy.com/trending/" title="Trending"> Trending </a> <a class="entry-flag entry-flag-hot" href="http://happybrainy.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="http://happybrainy.com/popular/" title="Popular"> Popular </a></p><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/20-rare-animal-babies-youve-probably-never-seen-before/" rel="bookmark">20+ Rare Animal Babies You’ve Probably Never Seen Before</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-1380 post type-post status-publish format-standard has-post-thumbnail category-travel category-zz tag-californias tag-failed tag-utopia"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/californias-failed-utopia/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/02/californias-failed-utopia-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/02/californias-failed-utopia-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="http://happybrainy.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="http://happybrainy.com/popular/" title="Popular"> Popular </a></p><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/californias-failed-utopia/" rel="bookmark">California’s Failed Utopia</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-1236 post type-post status-publish format-standard has-post-thumbnail category-funny tag-donald-trump tag-donald-trump-meme tag-photoshop-battle tag-tiny-donald-trump tag-tiny-trump tag-tiny-trumps tag-tinytrumps"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/20-tiny-trump-photos-that-will-annoy-the-president-bigly/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/02/20-tiny-trump-photos-that-will-annoy-the-president-bigly-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/02/20-tiny-trump-photos-that-will-annoy-the-president-bigly-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="http://happybrainy.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="http://happybrainy.com/popular/" title="Popular"> Popular </a></p><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/20-tiny-trump-photos-that-will-annoy-the-president-bigly/" rel="bookmark">20+ Tiny Trump Photos That Will Annoy The President Bigly</a></h3> </header></div> </article></li><li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid post-795 post type-post status-publish format-standard has-post-thumbnail category-architecture tag-dreams tag-house tag-hus1 tag-tiny tag-ultra"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/hus-1-the-ultra-tiny-house-of-your-dreams/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="364" height="364" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/02/hus-1-the-ultra-tiny-house-of-your-dreams-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><noscript><img width="364" height="364" src="http://happybrainy.com/wp-content/uploads/2017/02/hus-1-the-ultra-tiny-house-of-your-dreams-364x364.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-hot" href="http://happybrainy.com/hot/" title="Hot"> Hot </a> <a class="entry-flag entry-flag-popular" href="http://happybrainy.com/popular/" title="Popular"> Popular </a></p><div class="entry-body"> <header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://happybrainy.com/hus-1-the-ultra-tiny-house-of-your-dreams/" rel="bookmark">HUS-1 – The Ultra Tiny House Of Your Dreams</a></h3> </header></div> </article></li></ul></div></div> </aside><meta itemprop="mainEntityOfPage" content="http://happybrainy.com/mind-bending-landscape-photography-by-aydin-buyuktas/"/><meta itemprop="dateModified"
content="2017-03-13T17:21:11"/><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Entertainment and Culture Magazine • Happy Brainy" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://happybrainy.com/wp-content/uploads/2016/10/logo-gagster@2x.png" /> </span> </span></div></div><div id="secondary" class="g1-column g1-column-1of3"> <aside id="text-2" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Like Us on Facebook</h2></header><div class="textwidget"><center><div class="fb-like" data-href="https://www.facebook.com/HappyBrainy/" data-layout="box_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div></center></div> </aside><div class="g1-sticky-sidebar" data-g1-offset="25"><aside id="text-3" class="widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="2324038421"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div> </aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5507100983584284"
data-ad-slot="6778895622"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div> </aside></div></div></div></div> </article><div class="g1-teaser g1-teaser-prev"><div class="g1-teaser-arrow"></div> <article class="entry-tpl-listxxs post-2372 post type-post status-publish format-standard has-post-thumbnail category-animals tag-700-page tag-cat-human-hands tag-cat-internet-sensation tag-cat-prosthetic-hands tag-cat-tiny-hands tag-creepy-cat tag-emma-cat-post tag-funny-cat-pictures tag-grumpy-cat tag-hilarious-cat-pictures tag-internet-cats tag-viral-cat-pictures tag-viral-cat-tweet"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="96" height="96" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy.jpg 700w, http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy-364x364.jpg 364w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" /><noscript><img width="96" height="96" src="http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy.jpg 700w, http://happybrainy.com/wp-content/uploads/2017/03/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy-364x364.jpg 364w" sizes="(max-width: 96px) 100vw, 96px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure> <header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://happybrainy.com/people-cant-decide-if-this-cat-with-prosthetic-human-hands-is-cute-or-creepy/" rel="bookmark">People Can’t Decide If This Cat With Prosthetic Human Hands Is Cute Or Creepy</a></h3> </header> </article></div><div class="g1-teaser g1-teaser-next"><div class="g1-teaser-arrow"></div> <article class="entry-tpl-listxxs post-2376 post type-post status-publish format-standard has-post-thumbnail category-photography tag-boredpanda-top-10 tag-conceptual-photoraphy tag-creative-photography tag-diy-photography tag-full-page tag-galaxy tag-miniature-photography tag-nasa-concept tag-surreal-conceptual-photography tag-surreal-planets tag-vatsal-kataria"> <figure class="entry-featured-media " ><a class="g1-frame" href="http://happybrainy.com/i-went-to-space-from-my-studio/"><span class="g1-frame-inner" style="padding-bottom: 66.40625000%;"><img width="128" height="85" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://happybrainy.com/wp-content/uploads/2017/03/i-went-to-space-from-my-studio.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="128" height="85" src="http://happybrainy.com/wp-content/uploads/2017/03/i-went-to-space-from-my-studio.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure> <header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://happybrainy.com/i-went-to-space-from-my-studio/" rel="bookmark">I Went To Space From My Studio</a></h3> </header> </article></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"></div><div class="g1-column g1-column-1of3"></div><div class="g1-column g1-column-1of3"><div class="g1-sticky-sidebar" data-g1-offset="25"></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2017 happy Brainy</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1271"><a href="http://happybrainy.com">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272"><a href="http://happybrainy.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2072"><a href="http://happybrainy.com/hot/">Hot</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2071"><a href="http://happybrainy.com/popular/">Popular</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070"><a href="http://happybrainy.com/trending/">Trending</a></li></ul></nav> <a class="g1-footer-stamp" href=""> <img class="g1-footer-stamp-icon" width="0" height="0" src="http://happybrainy.com" srcset="http://happybrainy.com 2x" alt="" /> </a></div></div><div class="g1-row-background"></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get"
class="g1-searchform-tpl-default g1-form-s bimber-ajax-search search-form"
action="http://happybrainy.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:"/> </label> <button class="search-submit">Search</button></form></div> <nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="http://happybrainy.com/hot/">Hot</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1260"><a href="http://happybrainy.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://happybrainy.com/art/">Art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1263"><a href="http://happybrainy.com/photography/">Photography</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://happybrainy.com/animals/">Animals</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://happybrainy.com/nature/">Nature</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="http://happybrainy.com/funny/">Funny</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="http://happybrainy.com/technology/">Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="http://happybrainy.com/diy/">DIY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="http://happybrainy.com/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1270"><a href="http://happybrainy.com/history/">History</a></li></ul></nav></div></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript'>var bimber_front_config="{\"ajax_url\":\"http:\\\/\\\/happybrainy.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";</script> <script type='text/javascript'>var essbViewsCacheL10n={"admin_ajax_url":"http:\/\/happybrainy.com\/wp-admin\/admin-ajax.php","post_id":"2374","valid":"1"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.7',blog:'117521851',post:'2374',tz:'2',srv:'happybrainy.com'}]);_stq.push(['clickTrackerInit','117521851','2374']);</script> <style type="text/css">.essb_displayed_postfloat{margin-left:-150px !important}.essb_displayed_postfloat{margin-top:400px !important}.essb_displayed_postfloat{top:250px !important}</style><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#version=v2.6&xfbml=1"
fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script type="text/javascript">(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='http://happybrainy.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons1.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script type="text/javascript">var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(typeof(essb_abtesting_logger)!="undefined"){essb_abtesting_logger(oService,instance_post_id,oInstance);}var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(oService=="subscribe"||oService=="comments")return;if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}if(typeof(after_share_easyoptin)!="undefined"){essb_toggle_subscribe(after_share_easyoptin);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var is_morebutton_clicked=false;jQuery(document).ready(function($){jQuery.fn.essb_toggle_more=function(){return this.each(function(){$single=$(this);$single.removeClass('essb_after_more');$single.addClass('essb_before_less');});};jQuery.fn.essb_toggle_less=function(){return this.each(function(){$single=$(this);$single.addClass('essb_after_more');$single.removeClass('essb_before_less');});};});function essb_toggle_more(unique_id){if(is_morebutton_clicked){essb_toggle_less(unique_id);return;}jQuery('.essb_'+unique_id+' .essb_after_more').essb_toggle_more();$more_button=jQuery('.essb_'+unique_id).find('.essb_link_more');if(typeof($more_button)!="undefined"){$more_button.hide();$more_button.addClass('essb_hide_more_sidebar');}$more_button=jQuery('.essb_'+unique_id).find('.essb_link_more_dots');if(typeof($more_button)!="undefined"){$more_button.hide();$more_button.addClass('essb_hide_more_sidebar');is_morebutton_clicked=true;}};function essb_toggle_less(unique_id){is_morebutton_clicked=false;jQuery('.essb_'+unique_id+' .essb_before_less').essb_toggle_less();$more_button=jQuery('.essb_'+unique_id).find('.essb_link_more');if(typeof($more_button)!="undefined"){$more_button.show();$more_button.removeClass('essb_hide_more_sidebar');};$more_button=jQuery('.essb_'+unique_id).find('.essb_link_more_dots');if(typeof($more_button)!="undefined"){$more_button.show();$more_button.removeClass('essb_hide_more_sidebar');};};</script><script src="http://happybrainy.com/wp-content/cache/min/1/5bee508fb826845f8fc7e7017ae5c45e.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489426840 -->